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Word Note No. 4.5 
Formatting of Customs Tariff Proposals and Bills 

PARLIAMENTARY COUNSEL 

 

Word Note No. 4.5 
Formatting of Customs Tariff Proposals and Bills 

Document release 6.2 

Updated July 2018 

Background 

1 The idea of this Word Note is to make the format of Customs Tariff Proposals and 

Bills exactly the same as the formatting in the Customs Tariff Act 1995. This will mean that 

they will look the same in Parliament and when consolidated into the Act—it will just be a 

copy and paste exercise between the amending Bill and the Act for consolidating. 

2 This Word Note will be used by Customs staff preparing Customs Proposals and 

inserts for Bills, Office of Parliamentary Counsel staff drafting Bills, and CONSOL staff 

consolidating amendments into the Customs Tariff Act 1995. 

Creating new Customs Proposals and Bills 

3 New Customs Proposals and Bills should be created in Microsoft Word from the OPC 

templates provided. This ensures that new documents have the page formatting and styles 

needed to format the document correctly. The templates to use are: 

(a) bill_amd.dot for Customs Tariff Bills; 

(b) bill_proposal.dot for Customs Tariff Proposals. 

Proposal introduction styles to be applied 

4 The following table sets out the OPC styles that need to be used in Customs Tariff 

Proposals: 

 

OPC styles for Proposal introductions 

Item Feature Style Notes 

1 Amending Schedule heading ActHead 6,as  

2 Schedule Part heading ActHead 7,ap  

3 Amending item heading ItemHead,ih Number, 2 spaces, heading. 
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OPC styles for Proposal introductions 

Item Feature Style Notes 

4 Heading to item containing 

application, saving or 

transitional provision 

Transitional,tr Number, 2 spaces, heading. 

5 Item text Item,i No tabs. 

6 Section Heading ActHead 5,s Number, 2 spaces, heading. 

7 Subsections Subsection,ss Tab, open bracket, arabic number, close 

bracket, tab. 

If only one subsection, do not number. 

8 Paragraphs paragraph,a Tab, open bracket, arabic letter, close 

bracket, tab, text. 

9 Subparagraphs pararaph(sub),aa Tab, open bracket, roman numerals, close 

bracket, tab. 

10 Session of Parliament Session Style already applied to text in template. 

11 House of introduction House Style already applied to text in template. 

12 Proposal title ShortT Style already applied to text in template. 

13 Motion to be moved heading ActHead 5,s Style already applied to text in template. 

14 Motion text Subitem,iss Number, period, tab, text. 

Un-numbered blocks of text should have a 

tab, followed by the text (see the section on 

Word XP Autocorrect setting). 

15 Page break Pagebreak Inserted using the Alt-P macro. 

16 Notes to Chapters Subsection,ss Tab, number, period, hyphen, tab, text. 

Not used in tables. 

17 Paragraphs to notes to Chapters Paragraph,a Tab, open bracket, letter, close bracket, tab, 

text. 

Not used in tables. 

 

Customs Tariff table styles—special styles for Schedule 3 only 

5 The following table sets out the special OPC styles to be used in Customs Tariff 

tables found in Schedule 3 of the Customs Tariff Act 1995. 

 

Special OPC styles for Customs Tariff tables in Schedule 3 of the Act 

Item Feature Style Notes 

1 Goods tariff rates and Item Nos Tabletext,tt Use soft returns (SHIFT+ENTER) to 

customise line endings. 

Used in the first and third columns in 

tables. 

2 Phased rate dates CTA Right Used in the second column in tables. 

3 Goods description headings CTA CAPS Used in the second column in tables. 

4 Goods description sub headings CTA - 

CTA -- 

CTA --- 

CTA ---- 

No space between hyphen and text, no tabs. 

Used in the second column in tables. 
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Special OPC styles for Customs Tariff tables in Schedule 3 of the Act 

Item Feature Style Notes 

5 Paragraphs in goods 

description heading 

CTA 1(a) 

CTA 2(a) 

CTA 3(a) 

CTA 4(a) 

Tab, open bracket, arabic letter, close 

bracket, tab. 

The number in the style name indicates 

how many hyphens are in the sub heading. 

Used in the second column in tables. 

6 Subparagraphs in goods 

description headings 

CTA 1(a)(i) 

CTA 2(a)(i) 

CTA 3(a)(i) 

CTA 4(a)(i) 

Tab, open bracket, roman numerals, close 

bracket, tab. 

The number in the style name indicates 

how many hyphens are in the sub heading. 

Used in the second column in tables. 

Table styles for Schedule 4 

6 Tables in Schedule 4 of the Act should use only Tabletext,tt, Table(a),a and 

Table(i),aa styles. 

Table styles for Schedules 5 and 6 

7 Tables in Schedules 5 and 6 of the Act use only Tabletext,tt, style. 

OPC formatting rules to be applied 

8 Apart from the specific rules set out in this Word Note, OPC’s standard formatting 

rules should be applied. These rules are mainly documented in OPC Word Notes 4.1 and 4.2. 

Hard and soft hyphens 

9 OPC use hard hyphens wherever a hyphen is present. To make this simple, the 

FixDocument macro converts all soft hyphens to hard hyphens. When typing Bills and 

Proposals, use the normal soft hyphen (the minus sign key on the keyboard), and run the 

FixDocument macro at the end of the process. 

10 Important: If you have Word’s “Show/Hide ¶” feature enabled, hard hyphens are 

displayed longer than they print. This makes the hyphens appear to be joined together and 

makes the alignment of text look incorrect on the screen. Either turn off the “Show/Hide ¶” 

feature, or use the Soft Hyphens macro to change them all to soft hyphens so they display 

correctly on the screen (the “Soft Hyphens” macro is under Formatting subheading on the 

OPC Macros menu). 

11 The “Show/Hide ¶” feature can be set by clicking on the “¶” button on the toolbar, or 

by clicking Tools > Options > View tab, then checking the “All” option in the “Formatting 

Marks” section. 

No manual paragraph formatting 

12 No text with a style applied should need to be manually formatted. The correct 

formatting is contained in the style. If the format of a paragraph does not look correct, re-

apply the style. If this does not work, run the FixDocument macro, and then re-apply the 

style. 
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13 To re-apply the style, put the insertion point in the paragraph and ensure that it is the 

blinking I-beam. From the “OPC Tariff Styles” menu, click on the style name to be applied. 

14 If the formatting of a paragraph still needs to be changed, call the OPC IT staff on 

123. 

General OPC formatting rules 

15 Page breaks are inserted using ALT+P keyboard short-cut. This inserts a manual page 

break and a blank paragraph formatted with the “Pagebreak” style. Page breaks should be 

included before Amending Schedule and Amending Part headings. 

16 Blank paragraphs should not be inserted to make a block of text appear on the next 

page. Tables that span several pages will have the heading rows automatically repeated on 

subsequent pages. 

17 The blank paragraph exceptions are single blank paragraphs used for spacing above or 

below tables. These blank paragraphs should be formatted with the “Tabletext,tt” style. 

18 Where a line ending is inserted in a cell to make a specific word wrap to the next line, 

a soft return (SHIFT+ENTER key) should be used (e.g. multiple Tariff rates for one goods 

description). If the word is the start of another paragraph, a normal hard return (ENTER key) 

should be used. 

19 Em-rules should be used where appropriate rather than en-dashes. No spaces should 

be on either side of em-rules. ALT+M is the OPC keyboard short-cut for em-rules. 

20 To use styles, click anywhere in the block of text (no need to highlight the whole 

block), then click on the OPC Styles menu and then choose a style from the Customs Tariff 

list. 

21 Do not use any form of automated numbering system. Manual numbers are used in 

item headings. Renumbering the schedules in a Proposal is made easy by the Renumber 

Amending Schedules macro. Item numbers should re-start at 1 for each Schedule. 

22 Word XP has an option to show table gridlines on the screen when editing that do not 

appear on the printed version. This is very useful for editing Tariff tables that do not have 

border lines. To turn this option on or off, click on the Table menu and then click on the 

“Show Gridlines” option. 

Inserting goods tables 

23 In order to make changes to goods descriptions, a table is created that matches the 

table in the Act, and the changes are inserted in the relevant columns. 

24 To insert a new goods table, use the Insert Customs Table macro from the Tables 

sub-menu of the OPC Macros menu. This creates a table that matches the size of the table in 

the Act. 
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Renumbering Schedules 

25 The items in a Schedule can be renumbered at any time by using the Renumber 

Amending Schedule macro. Before you use the macro, put the cursor in the Schedule heading 

of the Schedule you want to renumber. Item numbers should re-start at 1 for each Schedule. 

ALT+Q numbering shortcut 

26 To make typing easier, OPC uses the ALT+Q macro. This macro simply inserts: 

(a) tab, open bracket, number/letter, close bracket, tab (if the cursor is at the start 

of a word-processing paragraph, except in a table); or 

(b) open bracket, letter, close bracket, space (if the cursor is at the start of a 

paragraph in a table); or 

(c) open bracket, number/letter, close bracket (if the cursor is elsewhere in a 

word-processing paragraph). 

This macro can also be used to apply a style. 

Fixing style problems 

27 If re-applying the style does not fix the formatting of a paragraph, the style may have 

a problem. To fix style problems and other formatting problems in documents, run the 

FixDocument macro. 

Updates to Customs Tariff styles and templates 

28 Changes to the document template, or the manner in which it is used, should be 

discussed with the OPC IT staff who will consult First Parliamentary Counsel. OPC is 

interested in making the creation of new Proposals as simple as possible. If there is a problem 

with the document templates, or an enhancement that could be made, please contact OPC IT 

staff on 123. 

Word XP Autocorrect setting 

29 Word XP has an annoying feature that changes a tab at the start of a line to an indent. 

This option needs to be turned off, otherwise putting a tab at the start of a paragraph will 

cause the style for that paragraph to be changed to include an indent, and the first tab put in to 

be removed. 

30 To turn this option off, click on Tools > Autocorrect options > Autoformat As You 

Type tab, then uncheck the option to “Set left- and first- indent with tabs and backspaces”. 

Training and support 

31 OPC is happy to provide training and technical support on the content of this Word 

Note. To organise training or request technical support, call the OPC IT staff on 123. 
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Example 1—Customs Tariff description table in Schedule 3 

32 In this example table borders have been applied so it’s possible to see the layout of the 

table. Table borders should not be applied to goods description tables in Customs Tariff 

Proposals. 

33 In this example: 

(a) the “>” symbol represents a TAB character 

(b) the “” symbol represents a Soft Return (SHIFT+ENTER) 

 

{Tabletext,tt}¶ 

0406 

{Tabletext,tt} 

CHEESE AND CURD:{CTA CAPS} {Tabletext,tt} 

0406.90 

{Tabletext,tt} 

-Other cheese:{CTA -} {Tabletext,tt} 

0406.90.10 

{Tabletext,tt} 

---Cheese, of the following types:¶{CTA ---} 

 >(a) >made wholly from goats’ milk, other than 

fetta or kasseri;¶{CTA 3(a)} 

 >(b) >surface-ripened soft, having:¶{CTA 3(a)} 

 >(i) >a fat content in the dry matter of not 

less than 50% by weight; and¶{CTA 

3(a)(i)} 

 >(ii) >a moisture content of not less than 

65% by weight of the non-fatty 

matter{CTA 3(a)(i)} 

Free 

{Tabletext,tt} 

{Tabletext,tt} From 1·January 1997 
{CTA Right} 

$1.330/kg 

DC:$1.330/kg, 

less 5% 

CAN: Free 

{Tabletext,tt} 

{Tabletext,tt} From 1·January 1999 
{CTA Right} 

$2.330/kg 

DC:$2.330/kg, 

less 6% 

CAN: Free 

{Tabletext,tt} 

 From 1·January 2000 
{CTA Right} 

Free 

{Tabletext,tt}¶ 
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Example 2—Notes to Chapters 

Note:  In this example the “>” symbol represents a TAB character 

 

Chapter 39—Plastics and articles thereof{ActHead 3,d}¶ 

Notes.{ActHead 5,s}¶ 

 >1.-> Throughout this Schedule “plastics” means those materials of 3901 to 3914.00.00 which 

are or have been capable, either at the moment of polymerisation or at some subsequent 

stage, of being formed under external influence (usually heat and pressure, if necessary 

with a solvent or plasticiser) by moulding, casting, extruding, rolling or other process 

into shapes which are retained on the removal of the external influence.{subsection,ss}¶ 

Throughout this Schedule any reference to “plastics” also includes vulcanised fibre. 

“Plastics”, however, does not apply to materials regarded as textile materials of Section 

XI.{subsection,ss}¶ 

 >2.-> This Chapter does not cover:{subsection,ss}¶ 

 >(a)> Waxes of 2712 or 3404;{paragraph,a}¶ 

 >(b)> Separate chemically defined organic compounds (Chapter 29).{paragraph,a}¶ 
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Example 3—Other tables 

Note:  In this example the “” symbol represents a Soft Return (SHIFT+ENTER) 

 

 

Table of related Customs Subheadings and Excise Items {tabletext,tt} 

Column 1 

Customs Subheading {tabletext,tt} 

Column 2 

Excise Item {tabletext,tt} 

2203.00.31 {tabletext,tt} 1(D) {tabletext,tt} 

2203.00.39 {tabletext,tt} 2(H) {tabletext,tt} 

2203.00.61 {tabletext,tt} 1(C)(1)(a) {tabletext,tt} 

2203.00.62 {tabletext,tt} 1(C)(1)(b) {tabletext,tt} 

2203.00.69 {tabletext,tt} 1(C)(1)(c) {tabletext,tt} 

2203.00.71 {tabletext,tt} 1(C)(2)(a) {tabletext,tt} 

2203.00.72 {tabletext,tt} 1(C)(2)(b) {tabletext,tt} 

2203.00.79 {tabletext,tt} 1(C)(2)(c) {tabletext,tt} 

2204.10.23 {tabletext,tt} 1(D) {tabletext,tt} 

 


